<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="ie6 oldie">
<![endif]-->
<!--[if IE 7]>
<html class="ie7 oldie">
<![endif]-->
<!--[if IE 8]>
<html class="ie8 oldie">
<![endif]-->
<!--[if gt IE 8]><!-->
<html class="">
<!--<![endif]-->
<html>
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="author" content="www.vg.no">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-TileImage" content="/images/icons/mstile-144x144.png">
    <meta name="msapplication-config" content="/images/icons/browserconfig.xml">

    <meta name="theme-color" content="#27282a">
    <meta name="msapplication-navbutton-color" content="#27282a">
    <meta name="apple-mobile-web-app-status-bar-style" content="#27282a">

    <meta property="twitter:image" content="https://imbo.vgc.no/users/bildespesial/images/8241d7b5bc9dd900674bbbfacb2b1590.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D414&accessToken=90944d2665c5707f48d50b26b9ad4777d6c6b8511fd5c99aa3d5ee74a0e0615d" data-react-helmet="true" />
<meta property="og:image" content="https://imbo.vgc.no/users/bildespesial/images/8241d7b5bc9dd900674bbbfacb2b1590.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D414&accessToken=90944d2665c5707f48d50b26b9ad4777d6c6b8511fd5c99aa3d5ee74a0e0615d" data-react-helmet="true" />
<meta property="og:title" content="Norge møter Kroatia i semifinalen" data-react-helmet="true" />
<meta property="twitter:card" content="summary" data-react-helmet="true" />
<meta property="og:type" content="article" data-react-helmet="true" />
<meta property="og:description" content="VGs fotoreportasjer og bildegallerier." data-react-helmet="true" />

    <title>VG Foto</title>

    <link rel="apple-touch-icon" sizes="57x57" href="/images/icons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/images/icons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/images/icons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/icons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/images/icons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/images/icons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/images/icons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/images/icons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/images/icons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/images/icons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/images/icons/manifest.json">
    <link rel="shortcut icon" href="/images/icons/favicon.ico">

    <link rel="stylesheet" href="http://cdn.vgc.no/css/libs/photoswipe/photoswipe-4.1.0/photoswipe.css">
    <link rel="stylesheet" href="http://cdn.vgc.no/css/libs/photoswipe/photoswipe-4.1.0/default-skin/default-skin.css">
    <link rel="stylesheet" href="/css/main.css?rel=1485555163906">

    <!--[if lt IE 9]>
    <script src="http://cdn.vgc.no/js/libs/html5-shiv/html5shiv-3.7.0.min.js"></script>
    <![endif]-->

    
        <script type='text/javascript'>window.NREUM||(NREUM={});NREUM.info = {"agent":"","beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"9397345","applicationTime":38.598022,"transactionName":"NFEDYBRSXRICUEdcDQ0bL1sUXlINCklWUTcRXU5TB19fBBFaHB8=","queueTime":1.7099609375,"ttGuid":"27470cf58cf29e","agentToken":null}; window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    
</head>

<body class="menu-push ">
    <div id="content-container">
        
<div class="___iso-html___" data-key="_0"><div data-reactid=".1a6ju3bxj4g" data-react-checksum="1577981346"><noscript data-reactid=".1a6ju3bxj4g.0"></noscript><div id="fb-root" data-reactid=".1a6ju3bxj4g.1"></div><div class="grid-container" data-reactid=".1a6ju3bxj4g.2"><div data-reactid=".1a6ju3bxj4g.2.0"><header id="handheld-header" class="page-header" data-reactid=".1a6ju3bxj4g.2.0.0"><div class="main-header clearfix" role="banner" style="text-align:center;" data-reactid=".1a6ju3bxj4g.2.0.0.0"><a href="#" title="Åpne/lukk menyen" class="menu-button" data-reactid=".1a6ju3bxj4g.2.0.0.0.0">Åpne/lukk menyen</a><div class="logo-container" data-reactid=".1a6ju3bxj4g.2.0.0.0.1"><h1 class="main-logo" data-reactid=".1a6ju3bxj4g.2.0.0.0.1.0"><a href="/" data-reactid=".1a6ju3bxj4g.2.0.0.0.1.0.0"><img class="logo-red" src="http://1.vgc.no/vgnett-prod/img/vgLogoDesktop.png" alt="VG.no" data-reactid=".1a6ju3bxj4g.2.0.0.0.1.0.0.0"/></a></h1><h2 data-reactid=".1a6ju3bxj4g.2.0.0.0.1.1"><a href="/" data-reactid=".1a6ju3bxj4g.2.0.0.0.1.1.0">Foto</a></h2></div></div></header><nav class="menu menu-vertical menu-left" data-reactid=".1a6ju3bxj4g.2.0.1"><nav data-reactid=".1a6ju3bxj4g.2.0.1.0"><div data-reactid=".1a6ju3bxj4g.2.0.1.0.0"><div class="mobile-search hide-desktop" data-reactid=".1a6ju3bxj4g.2.0.1.0.0.0"><div class="search" data-reactid=".1a6ju3bxj4g.2.0.1.0.0.0.0"><form data-reactid=".1a6ju3bxj4g.2.0.1.0.0.0.0.0"><input type="submit" value="Søk" data-reactid=".1a6ju3bxj4g.2.0.1.0.0.0.0.0.0"/><input type="text" name="" value="" class="search-input" data-reactid=".1a6ju3bxj4g.2.0.1.0.0.0.0.0.1"/></form></div></div><ul class="section-nav-handheld" data-reactid=".1a6ju3bxj4g.2.0.1.0.0.1"><li data-reactid=".1a6ju3bxj4g.2.0.1.0.0.1.$0"><a class="" href="/" data-reactid=".1a6ju3bxj4g.2.0.1.0.0.1.$0.0">siste</a></li><li data-reactid=".1a6ju3bxj4g.2.0.1.0.0.1.$1"><a class="" href="/kategori/sport/1072" data-reactid=".1a6ju3bxj4g.2.0.1.0.0.1.$1.0">sport</a></li><li data-reactid=".1a6ju3bxj4g.2.0.1.0.0.1.$2"><a class="" href="/kategori/rampelys/1096" data-reactid=".1a6ju3bxj4g.2.0.1.0.0.1.$2.0">rampelys</a></li><li data-reactid=".1a6ju3bxj4g.2.0.1.0.0.1.$3"><a class="" href="/kategori/reise/1106" data-reactid=".1a6ju3bxj4g.2.0.1.0.0.1.$3.0">reise</a></li></ul></div></nav></nav></div><header id="desktop-header" class="page-header header-down" data-reactid=".1a6ju3bxj4g.2.1"><div class="top-bar" data-reactid=".1a6ju3bxj4g.2.1.0"><div class="top-bar-content" data-reactid=".1a6ju3bxj4g.2.1.0.0"><ul class="section-nav-topbar" data-reactid=".1a6ju3bxj4g.2.1.0.0.0"><li data-reactid=".1a6ju3bxj4g.2.1.0.0.0.0"><a href="http://www.vg.no" data-reactid=".1a6ju3bxj4g.2.1.0.0.0.0.0">VG.no</a></li><li data-reactid=".1a6ju3bxj4g.2.1.0.0.0.1"><a href="http://www.vektklubb.no" data-reactid=".1a6ju3bxj4g.2.1.0.0.0.1.0">Vektklubb</a></li><li data-reactid=".1a6ju3bxj4g.2.1.0.0.0.2"><a href="http://www.minmote.no" data-reactid=".1a6ju3bxj4g.2.1.0.0.0.2.0">MinMote</a></li><li data-reactid=".1a6ju3bxj4g.2.1.0.0.0.3"><a href="http://www.godt.no" data-reactid=".1a6ju3bxj4g.2.1.0.0.0.3.0">Godt</a></li><li data-reactid=".1a6ju3bxj4g.2.1.0.0.0.4"><a href="http://vgd.no/" data-reactid=".1a6ju3bxj4g.2.1.0.0.0.4.0">VGD</a></li><li data-reactid=".1a6ju3bxj4g.2.1.0.0.0.5"><a href="http://heltnormalt.no/" data-reactid=".1a6ju3bxj4g.2.1.0.0.0.5.0">Helt Normalt</a></li><li data-reactid=".1a6ju3bxj4g.2.1.0.0.0.6"><a href="http://www.dinepenger.no" data-reactid=".1a6ju3bxj4g.2.1.0.0.0.6.0">Dine Penger</a></li><li data-reactid=".1a6ju3bxj4g.2.1.0.0.0.7"><a href="http://www.e24.no" data-reactid=".1a6ju3bxj4g.2.1.0.0.0.7.0">E24</a></li><li data-reactid=".1a6ju3bxj4g.2.1.0.0.0.8"><a href="http://mittanbud.no" data-reactid=".1a6ju3bxj4g.2.1.0.0.0.8.0">Mittanbud</a></li><li data-reactid=".1a6ju3bxj4g.2.1.0.0.0.9"><a href="http://www.pent.no" data-reactid=".1a6ju3bxj4g.2.1.0.0.0.9.0">Pent</a></li></ul></div></div><div class="main-header clearfix" role="banner" data-reactid=".1a6ju3bxj4g.2.1.1"><h1 class="main-logo" data-reactid=".1a6ju3bxj4g.2.1.1.0"><a class="" href="/" data-reactid=".1a6ju3bxj4g.2.1.1.0.0"><img class="logo-red" src="http://1.vgc.no/vgnett-prod/img/vgLogoMobile.png" alt="VG.no" data-reactid=".1a6ju3bxj4g.2.1.1.0.0.0"/></a></h1><h2 data-reactid=".1a6ju3bxj4g.2.1.1.1"><a class="" href="/" data-reactid=".1a6ju3bxj4g.2.1.1.1.0">Foto</a></h2><nav data-reactid=".1a6ju3bxj4g.2.1.1.2"><div data-reactid=".1a6ju3bxj4g.2.1.1.2.0"><div class="mobile-search hide-desktop" data-reactid=".1a6ju3bxj4g.2.1.1.2.0.0"><div class="search" data-reactid=".1a6ju3bxj4g.2.1.1.2.0.0.0"><form data-reactid=".1a6ju3bxj4g.2.1.1.2.0.0.0.0"><input type="submit" value="Søk" data-reactid=".1a6ju3bxj4g.2.1.1.2.0.0.0.0.0"/><input type="text" name="" value="" class="search-input" data-reactid=".1a6ju3bxj4g.2.1.1.2.0.0.0.0.1"/></form></div></div><ul class="section-nav-desktop" data-reactid=".1a6ju3bxj4g.2.1.1.2.0.1"><li data-reactid=".1a6ju3bxj4g.2.1.1.2.0.1.$0"><a class="" href="/" data-reactid=".1a6ju3bxj4g.2.1.1.2.0.1.$0.0">siste</a></li><li data-reactid=".1a6ju3bxj4g.2.1.1.2.0.1.$1"><a class="" href="/kategori/sport/1072" data-reactid=".1a6ju3bxj4g.2.1.1.2.0.1.$1.0">sport</a></li><li data-reactid=".1a6ju3bxj4g.2.1.1.2.0.1.$2"><a class="" href="/kategori/rampelys/1096" data-reactid=".1a6ju3bxj4g.2.1.1.2.0.1.$2.0">rampelys</a></li><li data-reactid=".1a6ju3bxj4g.2.1.1.2.0.1.$3"><a class="" href="/kategori/reise/1106" data-reactid=".1a6ju3bxj4g.2.1.1.2.0.1.$3.0">reise</a></li></ul></div></nav></div></header><div data-reactid=".1a6ju3bxj4g.2.2"><div class="page clearfix" data-reactid=".1a6ju3bxj4g.2.2.$/=10"><noscript data-reactid=".1a6ju3bxj4g.2.2.$/=10.0"></noscript><section class="sidecar" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1"><div data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0"><div class="counter-widget hide-mobile" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.0"><ul data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.0.0"><li class="counter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.0.0.0"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.0.0.0.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.0.0.0.0.0">27</span><span data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.0.0.0.0.1"> bilder</span></div></li></ul></div><article class="gallery-article" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.1"><h1 data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.1.1">Norge møter Kroatia i semifinalen</h1><div class="byline clearfix" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.1.2:$0"><img src="/images/placeholder.png" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.1.2:$0.0"/><ul data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.1.2:$0.1"><li class="name" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.1.2:$0.1.0"><a href="#" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.1.2:$0.1.0.0">Bjørn S. Delebekk</a></li><li class="title" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.1.2:$0.1.1"></li></ul></div></article><div data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.2"><div class="social clearfix" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.2.0"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.2.0.0">Del</a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.2.0.1">Del</a><a href="#" class="comments" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.2.0.2"><span data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.2.0.2.0">Vis </span><span data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.0.2.0.2.1">kommentarer</span></a></div></div></div><div class="widget disclaimer-widget hide-mobile" data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.1"><span data-reactid=".1a6ju3bxj4g.2.2.$/=10.1.1.0"></span></div></section><section class="main" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2"><div class="info hide-desktop" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.0">Trykk på bildet for å se stort bilde og bildetekst</div><div class="gallery-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1"><div class="flex-images clearfix" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0"><figure class="item image-container" data-w="640" data-h="414" data-index="0" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$0"><img src="https://imbo.vgc.no/users/bildespesial/images/8241d7b5bc9dd900674bbbfacb2b1590.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D414&amp;accessToken=90944d2665c5707f48d50b26b9ad4777d6c6b8511fd5c99aa3d5ee74a0e0615d" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$0.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$0.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$0.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$0.1.0.0">1</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$0.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$0.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$0.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=0" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$0.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=0" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$0.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="400" data-index="1" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$1"><img src="https://imbo.vgc.no/users/bildespesial/images/62cec82b0cbe75ce565d7e36e66ffaa7.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D400&amp;accessToken=517611f8617a2dcc381150cb5d9e140b5ac4f7e3cc9b5b6b40d35dc377fbfb9e" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$1.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$1.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$1.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$1.1.0.0">2</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$1.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$1.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$1.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=1" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$1.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=1" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$1.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="426" data-index="2" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$2"><img src="https://imbo.vgc.no/users/bildespesial/images/35ed33563d459e77e8135e7555ab6441.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=ec64ca3de34e39b4399dbe062e6966d08fa19ef924351b7597926c882f4c6f00" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$2.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$2.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$2.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$2.1.0.0">3</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$2.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$2.1.1">Norge spiller mot Kroatia i semifinalen i VM i Frankrike.
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$2.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=2" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$2.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=2" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$2.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="426" data-index="3" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$3"><img src="https://imbo.vgc.no/users/bildespesial/images/e8316c961f1564924615054c95e018c5.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=6a9947ea84df485be6cdb8b3edfcc2ab2c69f441977dd0aa6f8b7ebcff2f8123" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$3.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$3.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$3.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$3.1.0.0">4</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$3.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$3.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$3.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=3" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$3.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=3" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$3.1.2.1"> </a></div></figcaption></figure><noscript data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$4"></noscript><figure class="item image-container" data-w="640" data-h="399" data-index="5" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$5"><img src="https://imbo.vgc.no/users/bildespesial/images/2d6491d2899f1c4fa9fd0e6f4fc706cb.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D399&amp;accessToken=b0596ead504d2403487f3208dbbec4ba0259b70be63f504a398cfb6d20a7f817" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$5.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$5.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$5.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$5.1.0.0">5</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$5.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$5.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$5.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=5" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$5.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=5" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$5.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="426" data-index="6" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$6"><img src="https://imbo.vgc.no/users/bildespesial/images/f26e635b2a4692febad3d12d2732f1e4.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=500385553780f6692b0064798af4fa26eefc786768a3921b01e86a5870285c7b" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$6.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$6.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$6.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$6.1.0.0">6</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$6.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$6.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$6.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=6" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$6.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=6" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$6.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="426" data-index="7" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$7"><img src="https://imbo.vgc.no/users/bildespesial/images/a4076c63c4f2311f83da254cdedb6a2d.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=0e83456f9f152aaac71e1e9fb3ecbfe02a3375f5e2e4c2b31b9a3a0420958a29" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$7.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$7.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$7.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$7.1.0.0">7</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$7.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$7.1.1">Norge spiller mot Kroatia i semifinalen i VM i Frankrike.
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$7.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=7" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$7.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=7" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$7.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="408" data-index="8" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$8"><img src="https://imbo.vgc.no/users/bildespesial/images/b2f1e2fe8c36325f7a8597614ef3b7d1.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D408&amp;accessToken=2f0c2df59d5e6150b4cc598142423d2587e131ba3e21617208a0f25f35eb3136" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$8.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$8.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$8.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$8.1.0.0">8</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$8.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$8.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$8.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=8" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$8.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=8" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$8.1.2.1"> </a></div></figcaption></figure><noscript data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$9"></noscript><figure class="item image-container" data-w="640" data-h="426" data-index="10" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$10"><img src="https://imbo.vgc.no/users/bildespesial/images/9f0b1ca75f3d5ca1509b5185a89d9867.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=f9cfd09066973dbca6da186340bd5b579e8820c84c21e1ab44e5dbaa35d4c5a8" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$10.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$10.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$10.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$10.1.0.0">9</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$10.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$10.1.1">Norge spiller mot Kroatia i semifinalen i VM i Frankrike.
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$10.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=10" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$10.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=10" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$10.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="426" data-index="11" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$11"><img src="https://imbo.vgc.no/users/bildespesial/images/dc628c7eb8c38ba3fd4f54d82c22ae49.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=e81c5f4d62c03131dacbe958a37af7c623a0e72490fb57668f2a2a06bfb9c1bd" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$11.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$11.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$11.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$11.1.0.0">10</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$11.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$11.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$11.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=11" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$11.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=11" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$11.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="426" data-index="12" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$12"><img src="https://imbo.vgc.no/users/bildespesial/images/6c1aba0933a858114d3b78d497db40cf.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=88ef4831cc9a8f31b379de190d24c91e3f08d7c43282757f5bcb0dd2fbfc9a36" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$12.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$12.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$12.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$12.1.0.0">11</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$12.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$12.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$12.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=12" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$12.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=12" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$12.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="426" data-index="13" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$13"><img src="https://imbo.vgc.no/users/bildespesial/images/a03dc225ee2cb8ba5fd6a8783793fb4b.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=8fa6b0b9f0813198c6c4a552ebddae3468afeb011b098cb276b8ecd6a33ec256" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$13.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$13.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$13.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$13.1.0.0">12</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$13.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$13.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$13.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=13" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$13.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=13" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$13.1.2.1"> </a></div></figcaption></figure><noscript data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$14"></noscript><figure class="item image-container" data-w="640" data-h="426" data-index="15" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$15"><img src="https://imbo.vgc.no/users/bildespesial/images/27faf122e9e99905dfcc63a3681c8f2a.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=0822708cf91a89b989cb11d7efc919cecbd653dc9ed0e0a1e0456a46ad23b93f" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$15.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$15.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$15.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$15.1.0.0">13</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$15.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$15.1.1">Norge spiller mot Kroatia i semifinalen i VM i Frankrike.
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$15.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=15" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$15.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=15" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$15.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="435" data-index="16" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$16"><img src="https://imbo.vgc.no/users/bildespesial/images/a7c47b277043e8243d1b7b824a16d542.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D435&amp;accessToken=fec6591e977d9f2fc43e7e22471a17060cc49301ccb82b105eee1b6aa2bc524d" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$16.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$16.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$16.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$16.1.0.0">14</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$16.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$16.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$16.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=16" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$16.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=16" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$16.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="426" data-index="17" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$17"><img src="https://imbo.vgc.no/users/bildespesial/images/cd0cd810e55e5c9f0acd0ed68608705e.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=5f63783afa90db40bfff0b812377b77c996a25d2c5aa992b4f71c774abc54058" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$17.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$17.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$17.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$17.1.0.0">15</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$17.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$17.1.1"></p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$17.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=17" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$17.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=17" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$17.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="424" data-index="18" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$18"><img src="https://imbo.vgc.no/users/bildespesial/images/1f4b804fd80d0215aa37f9899547a39d.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D424&amp;accessToken=6f93855388b716de56a748cdda899ba5762d40537c408a2bc3364014238ab8e1" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$18.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$18.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$18.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$18.1.0.0">16</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$18.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$18.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$18.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=18" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$18.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=18" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$18.1.2.1"> </a></div></figcaption></figure><noscript data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$19"></noscript><figure class="item image-container" data-w="640" data-h="426" data-index="20" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$20"><img src="https://imbo.vgc.no/users/bildespesial/images/6807cca2dd3f00f4ba61dd1047132674.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=966e1a0a099e77513de0676121f39c490988cfd7f4750d3ea389fb490b82a309" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$20.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$20.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$20.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$20.1.0.0">17</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$20.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$20.1.1"></p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$20.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=20" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$20.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=20" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$20.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="426" data-index="21" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$21"><img src="https://imbo.vgc.no/users/bildespesial/images/9411d6af02a6a876e3362fc079f1db3c.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=2beba557b5c2d6ade09dd92f8fa40a52a74e57b75c151684eaa9b26ee9e5c823" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$21.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$21.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$21.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$21.1.0.0">18</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$21.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$21.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$21.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=21" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$21.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=21" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$21.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="426" data-index="22" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$22"><img src="https://imbo.vgc.no/users/bildespesial/images/37593c10c7cee53c1bd33a54650a5d76.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=7cdb48da76674eaece6f36800ed2996469166d36b170bcf52c796dbff8c626a8" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$22.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$22.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$22.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$22.1.0.0">19</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$22.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$22.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$22.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=22" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$22.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=22" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$22.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="426" data-index="23" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$23"><img src="https://imbo.vgc.no/users/bildespesial/images/1110543e883339ccf9c2121dd7d56d43.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=ca837e3b7ba2469ccdfa40dd26dfa88b6d7e0c57af949cef392af2d4b46042a1" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$23.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$23.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$23.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$23.1.0.0">20</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$23.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$23.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$23.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=23" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$23.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=23" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$23.1.2.1"> </a></div></figcaption></figure><noscript data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$24"></noscript><figure class="item image-container" data-w="640" data-h="426" data-index="25" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$25"><img src="https://imbo.vgc.no/users/bildespesial/images/e623e578035eda2a8c9e8ef5b598730b.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=f5dd6fc79f1ce1a32ba650dcad71d78afcfb8f161fbb4d4ecb42aa24c330273d" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$25.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$25.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$25.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$25.1.0.0">21</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$25.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$25.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$25.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=25" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$25.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=25" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$25.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="429" data-index="26" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$26"><img src="https://imbo.vgc.no/users/bildespesial/images/12e58f4ba3daf491c1b451e2ca2e2efa.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D429&amp;accessToken=e910a1422c218fc9d6f0a24a157557ac34203bd84e5b26cf59816ba8c72296e6" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$26.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$26.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$26.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$26.1.0.0">22</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$26.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$26.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$26.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=26" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$26.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=26" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$26.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="426" data-index="27" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$27"><img src="https://imbo.vgc.no/users/bildespesial/images/82d04e9423b0b9d75ba67433de31bd5b.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=0b9ef961371b3997376f6481a9284f74c06c8901957086d3cc8925c13f69a29c" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$27.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$27.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$27.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$27.1.0.0">23</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$27.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$27.1.1">Norge spiller mot Kroatia i semifinalen i VM i Frankrike.
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$27.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=27" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$27.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=27" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$27.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="426" data-index="28" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$28"><img src="https://imbo.vgc.no/users/bildespesial/images/ec7eb859930ae7c44cbc51ef74feeb10.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=bf122bf270cec0654ea800bd8eaad6892250609dddc339ad69180f9fd2250e30" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$28.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$28.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$28.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$28.1.0.0">24</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$28.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$28.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$28.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=28" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$28.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=28" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$28.1.2.1"> </a></div></figcaption></figure><noscript data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$29"></noscript><figure class="item image-container" data-w="640" data-h="426" data-index="30" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$30"><img src="https://imbo.vgc.no/users/bildespesial/images/633fae4f9bf99ed79532f3013d44808a.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=6f7b882c0581edf6f7e00b1149af6e66328b8f1125bfcc999cfa691af788fd19" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$30.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$30.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$30.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$30.1.0.0">25</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$30.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$30.1.1">Norge spiller mot Kroatia i semifinalen i VM i Frankrike.
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$30.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=30" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$30.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=30" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$30.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="426" data-index="31" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$31"><img src="https://imbo.vgc.no/users/bildespesial/images/782d65bf890c64e461d612d2248d3d5d.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=9610c887fbc46efe19e5f44cb804f3eb6e3f559bad108ff5ff54a48102713bc8" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$31.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$31.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$31.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$31.1.0.0">26</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$31.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$31.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$31.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=31" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$31.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=31" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$31.1.2.1"> </a></div></figcaption></figure><figure class="item image-container" data-w="640" data-h="426" data-index="32" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$32"><img src="https://imbo.vgc.no/users/bildespesial/images/d2dcd44ef6e9cb8330762948728be8bf.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=1e49cabf0b47ff31e2740cf9ca712de718c6e299aa62b5c474c6ef265403f8aa" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$32.0"/><figcaption class="caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$32.1"><div class="slide-count" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$32.1.0"><span class="current-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$32.1.0.0">27</span><span class="total-img-num" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$32.1.0.1">27</span></div><p class="caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$32.1.1">Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!
Foto: BJØRN S. DELEBEKK, VG</p><div class="social-share" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$32.1.2"><a href="https://www.facebook.com/sharer/sharer.php?u=http://foto.vg.no/galleri/14413#?pid=32" class="facebook" title="Del på Facebook" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$32.1.2.0"> </a><a href="https://twitter.com/intent/tweet?url=http://foto.vg.no/galleri/14413#?pid=32" class="twitter" title="Del på Twitter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.0.$32.1.2.1"> </a></div></figcaption></figure></div><div data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1"><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0"><div class="pswp__bg" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.0"></div><div class="pswp__scroll-wrap" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1"><div class="pswp__container" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.0"><div class="pswp__item" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.0.0"></div><div class="pswp__item" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.0.1"></div><div class="pswp__item" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.0.2"></div></div><div class="pswp__ui pswp__ui--hidden" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1"><div class="pswp__top-bar" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.0"><div class="pswp__vg-header" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.0.0"><h1 data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.0.0.0"><img src="/images/logo-hvit.png" alt="VG.no" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.0.0.0.0"/></h1><h2 data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.0.0.1">Foto</h2></div><div class="pswp__counter" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.0.1"></div><button class="pswp__button pswp__button--close" title="Lukk" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.0.2"></button><button class="pswp__button pswp__button--share" title="Del" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.0.3"></button><button class="pswp__button pswp__button--fs" title="Fullskjerm" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.0.4"></button><button class="pswp__button pswp__button--zoom" title="Zoom inn/ut" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.0.5"></button><div class="pswp__preloader" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.0.6"><div class="pswp__preloader__icn" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.0.6.0"><div class="pswp__preloader__cut" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.0.6.0.0"><div class="pswp__preloader__donut" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.0.6.0.0.0"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.1"><div class="pswp__share-tooltip" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.1.0"></div></div><button class="pswp__button pswp__button--arrow--left" title="Forrige" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.2"></button><button class="pswp__button pswp__button--arrow--right" title="Neste" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.3"></button><div class="pswp__caption" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.4"><div class="pswp__caption__center" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.0.1.1.4.0"></div></div></div></div></div><div id="preview-caption-container" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.1"><div id="preview-caption-content" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.1.1.1.0"></div></div></div></div><span class="loader" style="display:none;" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.2"><span class="loader-inner" data-reactid=".1a6ju3bxj4g.2.2.$/=10.2.2.0"></span></span></section><noscript data-reactid=".1a6ju3bxj4g.2.2.$/=10.3"></noscript></div></div></div><div id="footer" data-reactid=".1a6ju3bxj4g.3"><div id="footer-container" class="clearfix" data-reactid=".1a6ju3bxj4g.3.0"><ul data-reactid=".1a6ju3bxj4g.3.0.0"><li data-reactid=".1a6ju3bxj4g.3.0.0.0"><strong data-reactid=".1a6ju3bxj4g.3.0.0.0.0">Ansv.red/adm.dir.:</strong><span data-reactid=".1a6ju3bxj4g.3.0.0.0.1"> Gard Steiro</span></li></ul><ul data-reactid=".1a6ju3bxj4g.3.0.1"><li data-reactid=".1a6ju3bxj4g.3.0.1.0"><strong data-reactid=".1a6ju3bxj4g.3.0.1.0.0">Politisk redaktør:</strong><span data-reactid=".1a6ju3bxj4g.3.0.1.0.1"> Hanne Skartveit</span></li><li data-reactid=".1a6ju3bxj4g.3.0.1.1"><strong data-reactid=".1a6ju3bxj4g.3.0.1.1.0">Digitalredaktør:</strong><span data-reactid=".1a6ju3bxj4g.3.0.1.1.1"> Ola E. Stenberg</span></li><li data-reactid=".1a6ju3bxj4g.3.0.1.2"><strong data-reactid=".1a6ju3bxj4g.3.0.1.2.0">Magasinredaktør:</strong><span data-reactid=".1a6ju3bxj4g.3.0.1.2.1"> Jane Throndsen</span></li></ul><p data-reactid=".1a6ju3bxj4g.3.0.2"><strong data-reactid=".1a6ju3bxj4g.3.0.2.0">Sentralbord VG:</strong><span data-reactid=".1a6ju3bxj4g.3.0.2.1"> 22 00 00 00</span><br data-reactid=".1a6ju3bxj4g.3.0.2.2"/><span data-reactid=".1a6ju3bxj4g.3.0.2.3">© VG-Foto — Verdens Gang</span></p></div></div></div></div>
<div class="___iso-state___" data-key="_0" data-meta="{}" data-state="&quot;{\&quot;GalleryStore\&quot;:{\&quot;galleries\&quot;:{\&quot;14413\&quot;:{\&quot;id\&quot;:14413,\&quot;meta\&quot;:{\&quot;name\&quot;:\&quot;Norge møter Kroatia i semifinalen\&quot;,\&quot;story\&quot;:\&quot;\&quot;,\&quot;photographers\&quot;:[{\&quot;name\&quot;:\&quot;Bjørn S. Delebekk\&quot;,\&quot;jobTitle\&quot;:\&quot;\&quot;,\&quot;profileText\&quot;:\&quot;\&quot;,\&quot;thumbnails\&quot;:{}}],\&quot;published\&quot;:\&quot;2017-01-27 20:55:00.000000\&quot;},\&quot;thumbnailId\&quot;:750035,\&quot;items\&quot;:[{\&quot;id\&quot;:750058,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;8241d7b5bc9dd900674bbbfacb2b1590\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/8241d7b5bc9dd900674bbbfacb2b1590.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=b17973079fbadbe70295b43dace72df659263990e46e9665af454e22010aec6f\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/8241d7b5bc9dd900674bbbfacb2b1590.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=9a214a4263a9947c2495aacbcdf41fafb2284bade9a68aa3be45e999fd32b704\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:233,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/8241d7b5bc9dd900674bbbfacb2b1590.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D233&amp;accessToken=27f1a1c8532e1af6e03ea60cea961283bae04e47121454eb7c3b238b75b9003a\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:259,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/8241d7b5bc9dd900674bbbfacb2b1590.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D259&amp;accessToken=6a29f2f1b70efec5960262a05815a2e0828408a775e238d2d1f8346e2443cdc6\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:414,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/8241d7b5bc9dd900674bbbfacb2b1590.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D414&amp;accessToken=90944d2665c5707f48d50b26b9ad4777d6c6b8511fd5c99aa3d5ee74a0e0615d\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:663,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/8241d7b5bc9dd900674bbbfacb2b1590.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D663&amp;accessToken=0c31a5757b7a06bc30ce9e5dec3b9a8dc1269ec7553d715d60e683a9fc0df1cb\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1327,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/8241d7b5bc9dd900674bbbfacb2b1590.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1327&amp;accessToken=16e067667abd373e2460e40470f1a11f85c253eaa3985d5c929cde864aa45593\&quot;}}},{\&quot;id\&quot;:750059,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;62cec82b0cbe75ce565d7e36e66ffaa7\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/62cec82b0cbe75ce565d7e36e66ffaa7.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=31c8cdf4c1721b9ef7b9fff5895d3e8d8dc2bce047cf869e93f8fc64acd384ce\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/62cec82b0cbe75ce565d7e36e66ffaa7.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=319bc83d30f0e83cd7e548a71c26a4e6a16b47c8747bb0513a9bc93323737d1f\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:225,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/62cec82b0cbe75ce565d7e36e66ffaa7.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D225&amp;accessToken=aa75a2672d9dd646af5efaec9ae11b7b46acad03120177cf38c31991491807df\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:250,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/62cec82b0cbe75ce565d7e36e66ffaa7.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D250&amp;accessToken=92966fcffaa7d440e6b153399b164fbde172deb66ccba9403775aba6b99de904\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:400,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/62cec82b0cbe75ce565d7e36e66ffaa7.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D400&amp;accessToken=517611f8617a2dcc381150cb5d9e140b5ac4f7e3cc9b5b6b40d35dc377fbfb9e\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:641,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/62cec82b0cbe75ce565d7e36e66ffaa7.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D641&amp;accessToken=e73dc2af11136212d1141350b42d49bf750445fff1af3071581dfe7d64f3ad90\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1282,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/62cec82b0cbe75ce565d7e36e66ffaa7.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1282&amp;accessToken=61e5b2cc53bb1866e9d034c1c7b7c8fd1f366d4e0f2390f0728950b234d2816d\&quot;}}},{\&quot;id\&quot;:750057,\&quot;caption\&quot;:\&quot;Norge spiller mot Kroatia i semifinalen i VM i Frankrike.\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;35ed33563d459e77e8135e7555ab6441\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/35ed33563d459e77e8135e7555ab6441.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=360715424c4b68aa5fbac8b764bc128af51fcd9868089c47eed1829190a9034e\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/35ed33563d459e77e8135e7555ab6441.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=ed7159b6f0edc7b054937c57795f740907dc1e3f3eb5f7005f14f5f6be0eb6f6\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/35ed33563d459e77e8135e7555ab6441.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=9f2f48109bb87248d450d48c79c7f524da9fee869f005289cc4e20676232998c\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/35ed33563d459e77e8135e7555ab6441.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=ebbf870ae8b6bb69d11ce4123225e7aeaba7892f104824d698ad606e602baa9f\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/35ed33563d459e77e8135e7555ab6441.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=ec64ca3de34e39b4399dbe062e6966d08fa19ef924351b7597926c882f4c6f00\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:682,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/35ed33563d459e77e8135e7555ab6441.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D682&amp;accessToken=25c8946e68a84e9db9824d1b7896eac24957c2f416c60b1bcd831a54ca64acd6\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1365,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/35ed33563d459e77e8135e7555ab6441.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1365&amp;accessToken=937c7df380299be22a03a24dc26ddda2b4d0eb8047ea4f67c126955a4d7ea203\&quot;}}},{\&quot;id\&quot;:750056,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;e8316c961f1564924615054c95e018c5\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/e8316c961f1564924615054c95e018c5.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=8b641c07d5a5f07624da8930f91faec26a61390efedf31ec542daab263af6250\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/e8316c961f1564924615054c95e018c5.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=f172e6dea44dd5a7580c6805445870cc3032f49195caf420af65e8122f19e4cb\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/e8316c961f1564924615054c95e018c5.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=a3d472d64bb6ecb1b7070747313dc626c4235a5cfaaf7d3a2a7b0372ff154ab8\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/e8316c961f1564924615054c95e018c5.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=66560bed1a20b0a1c0def0f5fa9d70c3bb64bc64bd9428e2ecf421a802e7b3ca\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/e8316c961f1564924615054c95e018c5.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=6a9947ea84df485be6cdb8b3edfcc2ab2c69f441977dd0aa6f8b7ebcff2f8123\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:682,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/e8316c961f1564924615054c95e018c5.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D682&amp;accessToken=f29f3f0e6a4291427d9ca9b6fe3aeef1c726898b54c7765eb1e666e044b976bc\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1365,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/e8316c961f1564924615054c95e018c5.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1365&amp;accessToken=c14efc61c12c1c2881aa12d61abd49e230a75deea5ce1b81ddf99648d2df59d7\&quot;}}},{\&quot;html\&quot;:\&quot;\&quot;,\&quot;isAd\&quot;:true},{\&quot;id\&quot;:750061,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;2d6491d2899f1c4fa9fd0e6f4fc706cb\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/2d6491d2899f1c4fa9fd0e6f4fc706cb.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=d3ef6719b9721118bdc10636efa18440c114a3fe4fbffb076bd559441fb38c64\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/2d6491d2899f1c4fa9fd0e6f4fc706cb.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=dd9eddd6daabb203b902872956db957242f1bc85e795dbb1069b111742efc9c0\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:224,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/2d6491d2899f1c4fa9fd0e6f4fc706cb.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D224&amp;accessToken=3c998885bef1a37430844deb072b17d983144b3b1eb862c2e53a7df347b8dc61\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:249,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/2d6491d2899f1c4fa9fd0e6f4fc706cb.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D249&amp;accessToken=94845fd31560f5ffba1865be57aaa0a7913f70e107d46b9224fb508d788a634d\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:399,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/2d6491d2899f1c4fa9fd0e6f4fc706cb.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D399&amp;accessToken=b0596ead504d2403487f3208dbbec4ba0259b70be63f504a398cfb6d20a7f817\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:639,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/2d6491d2899f1c4fa9fd0e6f4fc706cb.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D639&amp;accessToken=c7bfac8c66e2362f9ec8aba8d8c2b52e927fe6de5f43625b70076372a622d83b\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1279,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/2d6491d2899f1c4fa9fd0e6f4fc706cb.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1279&amp;accessToken=a02154179368c8d2607ceaf6d88d983b7ebb01aea362faea5843fd5da929f8e3\&quot;}}},{\&quot;id\&quot;:750060,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;f26e635b2a4692febad3d12d2732f1e4\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/f26e635b2a4692febad3d12d2732f1e4.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=024ebca549b590ddf07bb55bc01d5f3eb3f82874c2032583f8d32c81a3fc577a\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/f26e635b2a4692febad3d12d2732f1e4.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=5df088f4d2552cf3e0af3e8a3bf2ae1116842fcbfd467d848f8a44590949017a\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:239,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/f26e635b2a4692febad3d12d2732f1e4.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D239&amp;accessToken=7d6cc76adac739cda109c69c0c1356a968c155820430724b6b617b22e04af693\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/f26e635b2a4692febad3d12d2732f1e4.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=eb1b82e235aeeee05f252ae0c969c4ef079da1bea92217e4adbdbd8ae3871653\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/f26e635b2a4692febad3d12d2732f1e4.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=500385553780f6692b0064798af4fa26eefc786768a3921b01e86a5870285c7b\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:682,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/f26e635b2a4692febad3d12d2732f1e4.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D682&amp;accessToken=b858ce3c2b1889554271cd787dce54f2d96246b2a43744e830be763591fd42a0\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1364,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/f26e635b2a4692febad3d12d2732f1e4.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1364&amp;accessToken=06cf835e55f44b30513c7668fbd28640fb062f48bef399bfec4da8d894659428\&quot;}}},{\&quot;id\&quot;:750055,\&quot;caption\&quot;:\&quot;Norge spiller mot Kroatia i semifinalen i VM i Frankrike.\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;a4076c63c4f2311f83da254cdedb6a2d\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a4076c63c4f2311f83da254cdedb6a2d.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=53079ea4b6deb8c6da001e2bd99bdfb1ca1b3ee97d691ce47fd1b22371e0c352\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a4076c63c4f2311f83da254cdedb6a2d.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=7e87a1129936824228ce4fb9628109ed13e8846251c10ab6f7100d460625836c\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a4076c63c4f2311f83da254cdedb6a2d.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=f6b06f80c300756934d61d17a9465b5892a3fc42e310b5d67e3f92c39404f7b4\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a4076c63c4f2311f83da254cdedb6a2d.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=6bd624728b87ef555ab75c8b6198de03b810a91edef3caab66713a6ec83fd083\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a4076c63c4f2311f83da254cdedb6a2d.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=0e83456f9f152aaac71e1e9fb3ecbfe02a3375f5e2e4c2b31b9a3a0420958a29\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:683,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a4076c63c4f2311f83da254cdedb6a2d.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D683&amp;accessToken=b1abc52033a264b847d9b9291ff3ed0ba6603a187b72b7cb8f0d87a1ea5a976c\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1366,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a4076c63c4f2311f83da254cdedb6a2d.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1366&amp;accessToken=fe23042daab72401f6926320662771b9c12e62b3f88189e10bc2f4e4191491fd\&quot;}}},{\&quot;id\&quot;:750054,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;b2f1e2fe8c36325f7a8597614ef3b7d1\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/b2f1e2fe8c36325f7a8597614ef3b7d1.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=a77b8c49c9c543266d5d5c147e25bd76a8378a9bcff0776e156c6380e1f56766\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/b2f1e2fe8c36325f7a8597614ef3b7d1.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=eff96849dfabe015f46f3bd1b9cd5811c81444b1d13a7bbfb82db592bd8af10e\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:229,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/b2f1e2fe8c36325f7a8597614ef3b7d1.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D229&amp;accessToken=0da90520be7fa5f251f16c19fa0b94e2722560f266588162cce409f922b5a671\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:255,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/b2f1e2fe8c36325f7a8597614ef3b7d1.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D255&amp;accessToken=7a8c6e00ca9db503a2d8a27d9beed46cc74e00b78e5907f1366d03c9b2037f4f\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:408,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/b2f1e2fe8c36325f7a8597614ef3b7d1.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D408&amp;accessToken=2f0c2df59d5e6150b4cc598142423d2587e131ba3e21617208a0f25f35eb3136\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:653,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/b2f1e2fe8c36325f7a8597614ef3b7d1.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D653&amp;accessToken=6a55ebd3c2c38b22f1b294f37e9dcb04264e22f83bca119c15c803cd2fbcb0ae\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1307,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/b2f1e2fe8c36325f7a8597614ef3b7d1.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1307&amp;accessToken=b24ff26fff1040c8834c24f791dd42e8124216e50fbb0e07cdfb0074a4c62afd\&quot;}}},{\&quot;html\&quot;:\&quot;\&quot;,\&quot;isAd\&quot;:true},{\&quot;id\&quot;:750053,\&quot;caption\&quot;:\&quot;Norge spiller mot Kroatia i semifinalen i VM i Frankrike.\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;9f0b1ca75f3d5ca1509b5185a89d9867\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/9f0b1ca75f3d5ca1509b5185a89d9867.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=46135324469cb3163852838cde8faa08ef7d9d9d6a7654178bfd21107d88541d\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/9f0b1ca75f3d5ca1509b5185a89d9867.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=4af01f66218b4db774b2f5ac4419faf5597d36ba4ef50d60333214a3e617c18f\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/9f0b1ca75f3d5ca1509b5185a89d9867.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=01323f8e00f5f11dbd266b976e0c9dc627dbd7f72f97aa3d7314abdf2fb14182\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/9f0b1ca75f3d5ca1509b5185a89d9867.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=07db88d734891b03f1683e48775657e5453a442ec1c75b72e33d7033b479e6a9\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/9f0b1ca75f3d5ca1509b5185a89d9867.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=f9cfd09066973dbca6da186340bd5b579e8820c84c21e1ab44e5dbaa35d4c5a8\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:683,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/9f0b1ca75f3d5ca1509b5185a89d9867.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D683&amp;accessToken=a7c7eca6c3f85ac027f65bd943b43e9a0bf4e483105beee671d6f0703029285e\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1366,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/9f0b1ca75f3d5ca1509b5185a89d9867.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1366&amp;accessToken=b015cee10424763d16fa347fb3d8e491e6ce74395032f8c8232fdaa944c18ac8\&quot;}}},{\&quot;id\&quot;:750052,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;dc628c7eb8c38ba3fd4f54d82c22ae49\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/dc628c7eb8c38ba3fd4f54d82c22ae49.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=bccd9b0a4ec4a80713d6645088642d3aaa00077a2b6528d144f2cf54ab307b5c\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/dc628c7eb8c38ba3fd4f54d82c22ae49.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=f96bef4251348be2ad341e703455ef41e594289f3168e8e25cb37a3336a104f1\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/dc628c7eb8c38ba3fd4f54d82c22ae49.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=8e8afc04c48ecca9d5f8c52aa9e71a5ab9a5c09fb598707c5b3e479fa3314af2\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/dc628c7eb8c38ba3fd4f54d82c22ae49.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=f0461e7e81708c02c0601bd48f065d6a0076e78b1ccdbb3d4f56bc0a2978f49b\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/dc628c7eb8c38ba3fd4f54d82c22ae49.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=e81c5f4d62c03131dacbe958a37af7c623a0e72490fb57668f2a2a06bfb9c1bd\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:683,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/dc628c7eb8c38ba3fd4f54d82c22ae49.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D683&amp;accessToken=f5519e48b11de16ed3f26187aeab9be9e0ab1ddb1d5fd95751f3a7b6afd3aaec\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1366,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/dc628c7eb8c38ba3fd4f54d82c22ae49.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1366&amp;accessToken=a99731857184257aedc55ee3ff58e2ef68e90fe8adfca6aaac0b116189b2b3da\&quot;}}},{\&quot;id\&quot;:750051,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;6c1aba0933a858114d3b78d497db40cf\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/6c1aba0933a858114d3b78d497db40cf.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=774aa2f8ce71a6d7dc9001900e49a9f798d5528b17439db2777c5592f9112fb0\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/6c1aba0933a858114d3b78d497db40cf.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=40c07639ff4525781c87906508ec1e61d23f7c468f38a9b3e213c60d0ec651f0\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/6c1aba0933a858114d3b78d497db40cf.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=90078c605085700100e5ae9a44429e2447fa280a3767ed08ec65e36a58861465\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/6c1aba0933a858114d3b78d497db40cf.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=ca5aa0ba958b79ba180284c18b4a02a9a541026ab1da8f76fbd30881824fd009\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/6c1aba0933a858114d3b78d497db40cf.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=88ef4831cc9a8f31b379de190d24c91e3f08d7c43282757f5bcb0dd2fbfc9a36\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:683,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/6c1aba0933a858114d3b78d497db40cf.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D683&amp;accessToken=8d57d689d6cd20369fbbe06f3dbf2e789ea6e9adb172ef264067236100bd5a83\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1366,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/6c1aba0933a858114d3b78d497db40cf.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1366&amp;accessToken=a87a823aa23b8b70d68be6742ae28cc5d6b433bc44a1626ba48fd4ad734e5dea\&quot;}}},{\&quot;id\&quot;:750050,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;a03dc225ee2cb8ba5fd6a8783793fb4b\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a03dc225ee2cb8ba5fd6a8783793fb4b.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=73cf70e849c3af473de98332c511ea6b2300b8fe17643efd31f1011425f41f41\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a03dc225ee2cb8ba5fd6a8783793fb4b.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=667733a5b54c94000d1fe0e45264a8862ca442eb260b71b12e825fdcdd8f3cce\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a03dc225ee2cb8ba5fd6a8783793fb4b.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=c6d1bde652f58f0fec5ea8d783f198a4d20c1ef3cfe74ddb4d8c8775725e5410\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a03dc225ee2cb8ba5fd6a8783793fb4b.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=b90388c7f6e00e932015e84d69aea3e6e9aaa2dd60f15063eb7f18b66fc862ea\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a03dc225ee2cb8ba5fd6a8783793fb4b.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=8fa6b0b9f0813198c6c4a552ebddae3468afeb011b098cb276b8ecd6a33ec256\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:683,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a03dc225ee2cb8ba5fd6a8783793fb4b.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D683&amp;accessToken=8741442654a0e93c76966b5605dd39dbcac94a41ffc9f452c1b5a1027ee0f9c5\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1366,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a03dc225ee2cb8ba5fd6a8783793fb4b.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1366&amp;accessToken=b3e9bbad7330ff25c2341203d4fd782ef16e7db3ec359ed3005d6226c2cefbaa\&quot;}}},{\&quot;html\&quot;:\&quot;\&quot;,\&quot;isAd\&quot;:true},{\&quot;id\&quot;:750049,\&quot;caption\&quot;:\&quot;Norge spiller mot Kroatia i semifinalen i VM i Frankrike.\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;27faf122e9e99905dfcc63a3681c8f2a\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/27faf122e9e99905dfcc63a3681c8f2a.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=a4c1de213eb9a9695c8968941a64464e5d3c44675b6126dac0741a79f3806746\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/27faf122e9e99905dfcc63a3681c8f2a.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=546eb6acd794c8cd445a46b804cc40962db4d35af15f67f0db28f2097b5baed0\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/27faf122e9e99905dfcc63a3681c8f2a.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=c3d31ff37ae57afbf78d6112d4c7917198679c72ded67a7b934f4daacb4816cf\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/27faf122e9e99905dfcc63a3681c8f2a.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=18c4dc406727bc33f1141459c5dd2b2a5bc31c98b1de6249f99a230d191e2b6a\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/27faf122e9e99905dfcc63a3681c8f2a.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=0822708cf91a89b989cb11d7efc919cecbd653dc9ed0e0a1e0456a46ad23b93f\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:683,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/27faf122e9e99905dfcc63a3681c8f2a.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D683&amp;accessToken=fde021d65509adb4dea18e76a3a9cd8b93a90e25ee58fff967266db0ea3be6d0\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1366,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/27faf122e9e99905dfcc63a3681c8f2a.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1366&amp;accessToken=761082ded777b9618ae662a601b6d31d88f1914bd6c375aab29ef3b56c83c221\&quot;}}},{\&quot;id\&quot;:750048,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;a7c47b277043e8243d1b7b824a16d542\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a7c47b277043e8243d1b7b824a16d542.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=d16518ecc2c83f644bcb8b2492ab5fb4cf91be1eb15ba2d7b8b219b9542559b1\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a7c47b277043e8243d1b7b824a16d542.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=3c14d47884d2efd798bdd151e5af960766aa47ef02e12b555c087cccbbea94ca\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:245,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a7c47b277043e8243d1b7b824a16d542.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D245&amp;accessToken=aaccea20eb1a0d65c1f510af0296efe960bc8a74b6e615fedab578bc882a32d5\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:272,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a7c47b277043e8243d1b7b824a16d542.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D272&amp;accessToken=7873fb691c1eca8161aa5afd85a2fbe5f587bd5b058aca2b40ce72e1f36d5e0d\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:435,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a7c47b277043e8243d1b7b824a16d542.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D435&amp;accessToken=fec6591e977d9f2fc43e7e22471a17060cc49301ccb82b105eee1b6aa2bc524d\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:697,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a7c47b277043e8243d1b7b824a16d542.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D697&amp;accessToken=1f014278cb7a1a55ef726f4e757540cb6fe4d43226675350655ff38129304139\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1394,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/a7c47b277043e8243d1b7b824a16d542.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1394&amp;accessToken=5ad1cf8b82933b95feb6402899aa0f87b1f7a600703271811bbd15bbbe4398eb\&quot;}}},{\&quot;id\&quot;:750047,\&quot;caption\&quot;:null,\&quot;identifier\&quot;:\&quot;cd0cd810e55e5c9f0acd0ed68608705e\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/cd0cd810e55e5c9f0acd0ed68608705e.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=32635515272501f98f73c303629607d6768fe73e9f30537ab0d54497b4c14b47\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/cd0cd810e55e5c9f0acd0ed68608705e.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=1d4837e7d9b73654a2a195bb1a8f92ae5504d3783b73b9733b04baac0a5f7a82\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/cd0cd810e55e5c9f0acd0ed68608705e.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=5a4c87bccc8d6c8b1afb03b4deac9ab22dbd720d9c0308bd1a606a2afb721f98\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/cd0cd810e55e5c9f0acd0ed68608705e.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=a9c6dd2b36d25271341c86ad3727d2d71be84d55b82d3baf4799cd6e324331bd\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/cd0cd810e55e5c9f0acd0ed68608705e.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=5f63783afa90db40bfff0b812377b77c996a25d2c5aa992b4f71c774abc54058\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:683,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/cd0cd810e55e5c9f0acd0ed68608705e.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D683&amp;accessToken=8b8a944aa10af5e9c39843eae5447255ebb813ea81afceeb3aaabe8e46e37499\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1366,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/cd0cd810e55e5c9f0acd0ed68608705e.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1366&amp;accessToken=7faa573aebb3912d46188b9e74ec19df780cfc2bdbf37425fdb291f18df54bb0\&quot;}}},{\&quot;id\&quot;:750044,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;1f4b804fd80d0215aa37f9899547a39d\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/1f4b804fd80d0215aa37f9899547a39d.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=499fb321987bbb43387ed43d3c74efe15179c0f4c37b8bf6ff63680c8a746e69\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/1f4b804fd80d0215aa37f9899547a39d.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=890a087c039720f0de094db67b9d7edd624a01faa43e817add9a6305d4bdb264\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:238,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/1f4b804fd80d0215aa37f9899547a39d.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D238&amp;accessToken=7274b85464a5d450dfbd05c0529e8a3de6dc79fbc1d40c7efd7c235c6862ca85\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:265,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/1f4b804fd80d0215aa37f9899547a39d.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D265&amp;accessToken=51e89a2c5d13d2af5fa6c8d852c8b22a4f36e92b04a78b97a7b0146ae531d539\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:424,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/1f4b804fd80d0215aa37f9899547a39d.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D424&amp;accessToken=6f93855388b716de56a748cdda899ba5762d40537c408a2bc3364014238ab8e1\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:679,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/1f4b804fd80d0215aa37f9899547a39d.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D679&amp;accessToken=e287af8bcf2069768ed63fb374f413b04d72bfef5aae97adbb303e43cb2f2a8e\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1358,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/1f4b804fd80d0215aa37f9899547a39d.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1358&amp;accessToken=573f994f7ac11b8625db262cc939a48c710832cdeb258906b3849ae3f6ce2406\&quot;}}},{\&quot;html\&quot;:\&quot;\&quot;,\&quot;isAd\&quot;:true},{\&quot;id\&quot;:750046,\&quot;caption\&quot;:null,\&quot;identifier\&quot;:\&quot;6807cca2dd3f00f4ba61dd1047132674\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/6807cca2dd3f00f4ba61dd1047132674.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=698fa6137f5ec1f0d114e06f3514317ecdb97c7e347a927298d1c744d0c0b37c\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/6807cca2dd3f00f4ba61dd1047132674.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=133310ca1e15a9d56e93036597c371bdfb9290c7ec46cd042fd3c34ccb130107\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/6807cca2dd3f00f4ba61dd1047132674.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=3242d5a39e7a91a6bbc7fc708767da219b5e8e0be595454a4f7c8bcab6565e88\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/6807cca2dd3f00f4ba61dd1047132674.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=828c66209fd843a3723cca7351cc0a6b3fce0519365d178538b57eb72289de0a\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/6807cca2dd3f00f4ba61dd1047132674.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=966e1a0a099e77513de0676121f39c490988cfd7f4750d3ea389fb490b82a309\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:683,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/6807cca2dd3f00f4ba61dd1047132674.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D683&amp;accessToken=ab97b3aba6a25d62f41ebce2e0a4b73ab70afd09f07fccb0aa72cf0a6f5de789\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1366,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/6807cca2dd3f00f4ba61dd1047132674.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1366&amp;accessToken=4d1ae59de9399e82a69f065321d5b7bfc4a35dcef1a7bde3e3ecf8b5c14c8330\&quot;}}},{\&quot;id\&quot;:750045,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;9411d6af02a6a876e3362fc079f1db3c\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/9411d6af02a6a876e3362fc079f1db3c.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=70256d630d38d39c03533dfc8f28d5824f9987dbdfbbdd05a30d6518bfc0aca1\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/9411d6af02a6a876e3362fc079f1db3c.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=7a35d60370d1cba2953caefe37c3d14b5adf012b8a1bef87c64ede4b1794f634\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:239,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/9411d6af02a6a876e3362fc079f1db3c.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D239&amp;accessToken=9adcc55c9e1ec568bec90952fafab948cd804c76f78c09dccdfb6e5e0c25890e\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/9411d6af02a6a876e3362fc079f1db3c.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=0a06f8686aa2d78320841eead916b58bcd0af81253002b7fce532a24c0e99b54\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/9411d6af02a6a876e3362fc079f1db3c.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=2beba557b5c2d6ade09dd92f8fa40a52a74e57b75c151684eaa9b26ee9e5c823\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:682,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/9411d6af02a6a876e3362fc079f1db3c.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D682&amp;accessToken=7390f0f9ca56b5e24daadb91bcd543b1e19b8acf5776bd9e9d933925e9704413\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1364,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/9411d6af02a6a876e3362fc079f1db3c.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1364&amp;accessToken=1a86e0b80547c0a407e789cd49bc11f8cea57ab9f3b53e47e2c30ae55ed6f8ba\&quot;}}},{\&quot;id\&quot;:750043,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;37593c10c7cee53c1bd33a54650a5d76\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/37593c10c7cee53c1bd33a54650a5d76.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=05641665b6e9cc198d66aacd602223e2220f9f36103140add0ccde9f3e471593\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/37593c10c7cee53c1bd33a54650a5d76.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=4e7bf1713ca17b5542407ea52c742f850b2caa1fc821e109f7bb21ff3ce3e95e\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/37593c10c7cee53c1bd33a54650a5d76.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=ffbd437c9d116ac0b74f303bc5017e55405ccc6c68e4247676a7b78aee209156\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/37593c10c7cee53c1bd33a54650a5d76.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=d026b241871b387cc52d8ca97fe3c48c9fcf14572b13a445d5625bcd6c7309cd\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/37593c10c7cee53c1bd33a54650a5d76.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=7cdb48da76674eaece6f36800ed2996469166d36b170bcf52c796dbff8c626a8\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:683,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/37593c10c7cee53c1bd33a54650a5d76.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D683&amp;accessToken=73a85f1675a2d940dbb61436823a53af6507cc1435ddb0e6db81c7dbbb25462f\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1366,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/37593c10c7cee53c1bd33a54650a5d76.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1366&amp;accessToken=0c7c8c5a6d20f07a0a93d0d3c9d2a1f44dde9f1b9ef1b66bdbdc19e25e37bf60\&quot;}}},{\&quot;id\&quot;:750042,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;1110543e883339ccf9c2121dd7d56d43\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/1110543e883339ccf9c2121dd7d56d43.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=29a4196449257c727a53b85359fe37328fa8b698d11860b2231382ca412299af\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/1110543e883339ccf9c2121dd7d56d43.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=3268dd9f66ea9d9c1278fe851654326d7794b2bae4c85aa943b0694e854f56f6\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/1110543e883339ccf9c2121dd7d56d43.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=29222499ac8fca2d31290f246715c79a41a4fe4d4c3affe7e5d1fb697649b9bc\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/1110543e883339ccf9c2121dd7d56d43.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=921b069ec9151fb13ef72185875a16c51f6ff85610d7108e37dc15c9e318f838\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/1110543e883339ccf9c2121dd7d56d43.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=ca837e3b7ba2469ccdfa40dd26dfa88b6d7e0c57af949cef392af2d4b46042a1\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:683,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/1110543e883339ccf9c2121dd7d56d43.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D683&amp;accessToken=f6a98445e9d45d83d628b3c3e82bbf60e121c04b4959426397ff680fe6a91952\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1366,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/1110543e883339ccf9c2121dd7d56d43.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1366&amp;accessToken=7d1c468de2873d9a5743367b1fa289fe446d0db372bd3517db93ceb21b61b7a7\&quot;}}},{\&quot;html\&quot;:\&quot;\&quot;,\&quot;isAd\&quot;:true},{\&quot;id\&quot;:750041,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;e623e578035eda2a8c9e8ef5b598730b\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/e623e578035eda2a8c9e8ef5b598730b.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=db4c52caaaa9047967d5ae824c6d43cfe0fda5ec4bbd3ff3655a3c3773a47e25\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/e623e578035eda2a8c9e8ef5b598730b.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=3500cbe7fc3d8946d41f3904d400c6051a2204347895ccc29159b1ddc47b87b4\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/e623e578035eda2a8c9e8ef5b598730b.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=ac454deb34ba65a367a721580c8d5e58abcfd1fa9bacf3f7fc26821d33d32f70\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/e623e578035eda2a8c9e8ef5b598730b.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=fcc0286199ec8e03a19aca89bde56d209bfdd7156eadbc6953f608bf0b8eab0c\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/e623e578035eda2a8c9e8ef5b598730b.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=f5dd6fc79f1ce1a32ba650dcad71d78afcfb8f161fbb4d4ecb42aa24c330273d\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:683,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/e623e578035eda2a8c9e8ef5b598730b.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D683&amp;accessToken=8e3256223fb1c09ba8ce4140aa7a2335ec77da9b0a281c610296ae4391f01f4d\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1366,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/e623e578035eda2a8c9e8ef5b598730b.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1366&amp;accessToken=352dc5b146a23acbb4dd3b299af16fadc2e5d743d97f0c4a3ece34b5b5980758\&quot;}}},{\&quot;id\&quot;:750040,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;12e58f4ba3daf491c1b451e2ca2e2efa\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/12e58f4ba3daf491c1b451e2ca2e2efa.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=15773af5d630ba7b3779ebcf6dfea30eb30754ca4a58e2ddef10e7e8a782b110\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/12e58f4ba3daf491c1b451e2ca2e2efa.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=06fc26e781d2866919f10a2da7151a8bd7633fe13e6cab48d221e159cc5bc1ff\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:241,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/12e58f4ba3daf491c1b451e2ca2e2efa.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D241&amp;accessToken=d6c63432a35398cae40417500b366f842e0da9a7cba97eea1d96be0e61313941\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:268,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/12e58f4ba3daf491c1b451e2ca2e2efa.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D268&amp;accessToken=d609a7573e8505a35abc43deebe1f3ebc34057c7a48184744459c028dee5a735\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:429,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/12e58f4ba3daf491c1b451e2ca2e2efa.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D429&amp;accessToken=e910a1422c218fc9d6f0a24a157557ac34203bd84e5b26cf59816ba8c72296e6\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:687,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/12e58f4ba3daf491c1b451e2ca2e2efa.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D687&amp;accessToken=57490c4d55703fe8406f732a0c10d7614b692e92d723385653b24bda0ccb60c0\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1375,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/12e58f4ba3daf491c1b451e2ca2e2efa.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1375&amp;accessToken=490c68399a9181e58bdd69d9603ed82af399237cc05a8e01d1789520b877ee30\&quot;}}},{\&quot;id\&quot;:750037,\&quot;caption\&quot;:\&quot;Norge spiller mot Kroatia i semifinalen i VM i Frankrike.\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;82d04e9423b0b9d75ba67433de31bd5b\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/82d04e9423b0b9d75ba67433de31bd5b.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=745a893d5edad8a99d265019e97fb092b2ec2185e5709aa8db373c6a9e6e405e\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/82d04e9423b0b9d75ba67433de31bd5b.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=08254fa2ed535ef5effdf991c94dca06d9dc7d483afffe3181956e2c154dd9ec\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/82d04e9423b0b9d75ba67433de31bd5b.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=70103db77323a63981f0e3a8d4e46fa670d1e12a47c121b57d31b35e9d289934\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/82d04e9423b0b9d75ba67433de31bd5b.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=73ef4d23a71403e1f07f19c53b592b589fb50f5a89dbfac7f6cf759c1d63b6c1\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/82d04e9423b0b9d75ba67433de31bd5b.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=0b9ef961371b3997376f6481a9284f74c06c8901957086d3cc8925c13f69a29c\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:683,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/82d04e9423b0b9d75ba67433de31bd5b.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D683&amp;accessToken=d2b3238a64db6b56e7acea719812a89ec12ff4416c5694b2d6cd3bcd13e4e3cc\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1366,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/82d04e9423b0b9d75ba67433de31bd5b.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1366&amp;accessToken=6dba8c8846fd8f7ffdc2396eabd4b2ce148f64435ac813e70a4da32c6d8c10e6\&quot;}}},{\&quot;id\&quot;:750038,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;ec7eb859930ae7c44cbc51ef74feeb10\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/ec7eb859930ae7c44cbc51ef74feeb10.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=556e9d44198cbe94101a62b3c2fdabdc747fbbe5f08d0ea368aeaefb694d38f6\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/ec7eb859930ae7c44cbc51ef74feeb10.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=6562eb6641a0daf1f8deb69d877b1dfe5d4268b987acba08f281c7eb60e3eb29\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/ec7eb859930ae7c44cbc51ef74feeb10.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=7846b54d3a2918bf9ec65222ddf45c3e423e7f7524cdcba9a109f667f562bd38\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/ec7eb859930ae7c44cbc51ef74feeb10.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=919419e0ba5e1eafabb7b807808ceadc71c72476ef6e699972ebeb65e2944368\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/ec7eb859930ae7c44cbc51ef74feeb10.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=bf122bf270cec0654ea800bd8eaad6892250609dddc339ad69180f9fd2250e30\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:683,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/ec7eb859930ae7c44cbc51ef74feeb10.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D683&amp;accessToken=16d86812a85c9310e30125b17f24e5dfac5162290aaaa169b16c7df5367c084e\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1366,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/ec7eb859930ae7c44cbc51ef74feeb10.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1366&amp;accessToken=71f924af67d5f527db7f7b34fa77b517870f3c5f2cd9bf6f3e8b166542fe15f3\&quot;}}},{\&quot;html\&quot;:\&quot;\&quot;,\&quot;isAd\&quot;:true},{\&quot;id\&quot;:750036,\&quot;caption\&quot;:\&quot;Norge spiller mot Kroatia i semifinalen i VM i Frankrike.\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;633fae4f9bf99ed79532f3013d44808a\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/633fae4f9bf99ed79532f3013d44808a.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=56a4cb20cef7353273e717cff6b66da43667053a718886f9e67b1d77a814a397\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/633fae4f9bf99ed79532f3013d44808a.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=d9b2d0c9e83624104d6aef4670f395e2267963aca3802bab2a93ea4053170a16\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/633fae4f9bf99ed79532f3013d44808a.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=a19a6dc67d4bec2aa9529532969b147cadd547af567d22fc41cdd9a8aa96e9a1\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/633fae4f9bf99ed79532f3013d44808a.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=da858e6b8ca3183fce9f63f07eb1a86a75d3293463a988efa6aa7cbfa743c646\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/633fae4f9bf99ed79532f3013d44808a.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=6f7b882c0581edf6f7e00b1149af6e66328b8f1125bfcc999cfa691af788fd19\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:683,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/633fae4f9bf99ed79532f3013d44808a.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D683&amp;accessToken=1df0ecf80dee3ba76c3051502f450d06d5267a94cb3588c8f7a3b6760635e940\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1366,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/633fae4f9bf99ed79532f3013d44808a.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1366&amp;accessToken=a0e892ec91aab0c5ac66d1ed17b353bdac3522d835e638b774e926fec3144656\&quot;}}},{\&quot;id\&quot;:750035,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;782d65bf890c64e461d612d2248d3d5d\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/782d65bf890c64e461d612d2248d3d5d.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=f950e2a1be71fef292b5867bd8cab6e202910f5bdeac2b205a03b0f7582d2fe7\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/782d65bf890c64e461d612d2248d3d5d.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=a912d958320362d3b239af09a71b745f2248500aae3e59f55b952d22ae2f6049\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/782d65bf890c64e461d612d2248d3d5d.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=68b51f07f7e29006c24ab29e87c56c71f6cd62c7b057527b2279df1c5f1ee446\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/782d65bf890c64e461d612d2248d3d5d.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=5a6024af0eea52ab871d38413c79da42070a1d46ae2caf3603870057494e20cf\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/782d65bf890c64e461d612d2248d3d5d.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=9610c887fbc46efe19e5f44cb804f3eb6e3f559bad108ff5ff54a48102713bc8\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:682,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/782d65bf890c64e461d612d2248d3d5d.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D682&amp;accessToken=4c913999c85580d05d869acb4b2b7e87889fcaab72ba6f317746621cd4341622\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1365,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/782d65bf890c64e461d612d2248d3d5d.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1365&amp;accessToken=f0ebf81222b96f653f12ab03bac0a33c3e2518c0631d8b88f46e529e1135c9cd\&quot;}}},{\&quot;id\&quot;:750034,\&quot;caption\&quot;:\&quot;Norge vant den dramtiske semifinalen mot Kroatia og er i finalen i VM!\\nFoto: BJØRN S. DELEBEKK, VG\&quot;,\&quot;identifier\&quot;:\&quot;d2dcd44ef6e9cb8330762948728be8bf\&quot;,\&quot;thumbnails\&quot;:{\&quot;tiny\&quot;:{\&quot;width\&quot;:64,\&quot;height\&quot;:64,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/d2dcd44ef6e9cb8330762948728be8bf.jpg?t%5B%5D=thumbnail%3Awidth%3D64%2Cheight%3D64%2Cfit%3Doutbound&amp;accessToken=57cf74888612a490b12e8f1ac45458b42c5e916a6ffec270ce3bae83a8a25754\&quot;},\&quot;lists\&quot;:{\&quot;width\&quot;:160,\&quot;height\&quot;:160,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/d2dcd44ef6e9cb8330762948728be8bf.jpg?t%5B%5D=thumbnail%3Awidth%3D160%2Cheight%3D160%2Cfit%3Doutbound&amp;accessToken=ec837112bc205e5ad4d24a6abedaab2acee03ec8fbfaba4c85f0d943f1ac3927\&quot;},\&quot;small\&quot;:{\&quot;width\&quot;:360,\&quot;height\&quot;:240,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/d2dcd44ef6e9cb8330762948728be8bf.jpg?t%5B%5D=resize%3Awidth%3D360%2Cheight%3D240&amp;accessToken=56a54851b144f9dc73080a6f56fc79547e3e9abe4f3ce35ab761595a7d8b6e61\&quot;},\&quot;small-medium\&quot;:{\&quot;width\&quot;:400,\&quot;height\&quot;:266,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/d2dcd44ef6e9cb8330762948728be8bf.jpg?t%5B%5D=resize%3Awidth%3D400%2Cheight%3D266&amp;accessToken=52280353c909ae73c04d63676d3c58e6ce15837f269e6ccb8a1abd250dde4b16\&quot;},\&quot;medium\&quot;:{\&quot;width\&quot;:640,\&quot;height\&quot;:426,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/d2dcd44ef6e9cb8330762948728be8bf.jpg?t%5B%5D=resize%3Awidth%3D640%2Cheight%3D426&amp;accessToken=1e49cabf0b47ff31e2740cf9ca712de718c6e299aa62b5c474c6ef265403f8aa\&quot;},\&quot;big\&quot;:{\&quot;width\&quot;:1024,\&quot;height\&quot;:683,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/d2dcd44ef6e9cb8330762948728be8bf.jpg?t%5B%5D=resize%3Awidth%3D1024%2Cheight%3D683&amp;accessToken=e14573663797ca30d14539c83f56b07ab4eec7e0d0222de1afdb24f29dc1574b\&quot;},\&quot;large\&quot;:{\&quot;width\&quot;:2048,\&quot;height\&quot;:1366,\&quot;url\&quot;:\&quot;https://imbo.vgc.no/users/bildespesial/images/d2dcd44ef6e9cb8330762948728be8bf.jpg?t%5B%5D=resize%3Awidth%3D2048%2Cheight%3D1366&amp;accessToken=e2cc3d49f847061e0e8441724d229fa2c465702bde792d48eeddcab23547420e\&quot;}}}]}}},\&quot;GalleryListStore\&quot;:{\&quot;collections\&quot;:{}}}&quot;"></div>

    </div>

    <script src="http://cdn.vgc.no/js/libs/photoswipe/photoswipe-4.1.0.min.js"></script>
    <script src="http://cdn.vgc.no/js/libs/photoswipe/photoswipe-4.1.0-ui-default.min.js"></script>
    <script src="/js/common.bundle.js?rel=1485555163906"></script>
    <script src="/js/app.bundle.js?rel=1485555163906" async></script>
</body>
</html>

